<!DOCTYPE html><html
class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="https://filmdenken.de/wp-content/cache/minify/e660d.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
property="og:image" content="" /><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="https://filmdenken.de/xmlrpc.php"><title>#Schalke statt #SPD für #WAZ-Leser | filmdenken.de</title> <script>document.documentElement.className=document.documentElement.className.replace("no-js","js");</script> <meta
name="robots" content="noodp"/><link
rel="canonical" href="https://filmdenken.de/schalke-statt-spd-fuer-waz-leser/" /><link
rel="publisher" href="https://plus.google.com/116784604504457574345/posts"/><meta
property="og:locale" content="de_DE" /><meta
property="og:type" content="article" /><meta
property="og:title" content="#Schalke statt #SPD für #WAZ-Leser | filmdenken.de" /><meta
property="og:description" content="Am heutigen Sonntag veranstaltet die SPD einen Parteitag in Dortmund, einer ihrer Hochburgen im nun mit CDU-Mehrheit ausgestatteten Nordrhein-Westfalen. Im Radio waren bereits Ausschnitte der Rede von Alt-Bundeskanzler Gerhard Schröder zu hören. Die größte regionale Tageszeitung, die &#8222;Westdeutsche Allgemeine Zeitung&#8220; (WAZ), berichtet am Mittag auf&#046;&#046;&#046;" /><meta
property="og:url" content="https://filmdenken.de/schalke-statt-spd-fuer-waz-leser/" /><meta
property="og:site_name" content="filmdenken.de" /><meta
property="article:publisher" content="https://www.facebook.com/filmdenken" /><meta
property="article:author" content="https://www.facebook.com/filmdenken" /><meta
property="article:tag" content="derwesten.de" /><meta
property="article:tag" content="Dortmund" /><meta
property="article:tag" content="Fußball" /><meta
property="article:tag" content="Nordrhein-Westfalen" /><meta
property="article:tag" content="Parteitag" /><meta
property="article:tag" content="Schalke 04" /><meta
property="article:tag" content="SPD" /><meta
property="article:tag" content="WAZ" /><meta
property="article:section" content="Ablenkung" /><meta
property="article:published_time" content="2017-06-25T13:29:54+02:00" /><meta
property="article:modified_time" content="2017-06-25T14:13:33+02:00" /><meta
property="og:updated_time" content="2017-06-25T14:13:33+02:00" /><meta
property="og:image" content="https://filmdenken.de/wp-content/uploads/schalke-hauptversammlung-der-westen-2017-06-25-1.jpg" /><meta
property="og:image:width" content="1335" /><meta
property="og:image:height" content="629" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Am heutigen Sonntag veranstaltet die SPD einen Parteitag in Dortmund, einer ihrer Hochburgen im nun mit CDU-Mehrheit ausgestatteten Nordrhein-Westfalen. Im Radio waren bereits Ausschnitte der Rede von Alt-Bundeskanzler Gerhard Schröder zu hören. Die größte regionale Tageszeitung, die &#8222;Westdeutsche Allgemeine Zeitung&#8220; (WAZ), berichtet am Mittag auf&#046;&#046;&#046;" /><meta
name="twitter:title" content="#Schalke statt #SPD für #WAZ-Leser | filmdenken.de" /><meta
name="twitter:site" content="@filmdenkende" /><meta
name="twitter:image" content="https://i0.wp.com/filmdenken.de/wp-content/uploads/schalke-hauptversammlung-der-westen-2017-06-25-1.jpg?fit=1335%2C629&#038;ssl=1" /><meta
name="twitter:creator" content="@filmdenkende" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="filmdenken.de &raquo; Feed" href="http://feeds.feedburner.com/filmdenken" /><link
rel="alternate" type="application/rss+xml" title="filmdenken.de &raquo; Kommentar-Feed" href="https://filmdenken.de/comments/feed/" /><link
href="//fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link
rel="alternate" type="application/rss+xml" title="filmdenken.de &raquo; #Schalke statt #SPD für #WAZ-Leser Kommentar-Feed" href="https://filmdenken.de/schalke-statt-spd-fuer-waz-leser/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filmdenken.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type="text/javascript" src="https://filmdenken.de/wp-content/cache/minify/80c01.js"></script> <link
rel='https://api.w.org/' href='https://filmdenken.de/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmdenken.de/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmdenken.de/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.8" /><link
rel='shortlink' href='https://wp.me/p4u3rS-3gj' /><link
rel="alternate" type="application/json+oembed" href="https://filmdenken.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://filmdenken.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F&#038;format=xml" /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url,'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');return false;}</script> <style type="text/css" media="screen">#rps .post-date{font-family:Titillium Web,Verdana,Arial,sans-serif;font-size:10px;margin-top:-3px}#slider-content-both
.img{width:73px;height:73px}#rps p.slider-content-both{font-family:Titillium Web,Verdana,Arial,sans-serif;font-size:13px}#rps p.post-title{font-family:Titillium Web,Verdana,Arial,sans-serif;font-size:14px}</style><link
rel='dns-prefetch' href='//jetpack.wordpress.com'><link
rel='dns-prefetch' href='//s0.wp.com'><link
rel='dns-prefetch' href='//s1.wp.com'><link
rel='dns-prefetch' href='//s2.wp.com'><link
rel='dns-prefetch' href='//public-api.wordpress.com'><link
rel='dns-prefetch' href='//0.gravatar.com'><link
rel='dns-prefetch' href='//1.gravatar.com'><link
rel='dns-prefetch' href='//2.gravatar.com'><link
rel='dns-prefetch' href='//v0.wordpress.com'><link
rel='dns-prefetch' href='//i0.wp.com'><link
rel='dns-prefetch' href='//i1.wp.com'><link
rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><link
rel="shortcut icon" href="http://filmdenken.de/fd-favicon.ico" />
<!--[if lt IE 9]> <script src="https://filmdenken.de/wp-content/themes/hueman/js/ie/html5.js"></script> <script src="https://filmdenken.de/wp-content/themes/hueman/js/ie/selectivizr.js"></script> <![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><link
rel="icon" href="https://i1.wp.com/filmdenken.de/wp-content/uploads/cropped-fd-favicon_groß-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i1.wp.com/filmdenken.de/wp-content/uploads/cropped-fd-favicon_groß-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="https://i1.wp.com/filmdenken.de/wp-content/uploads/cropped-fd-favicon_groß-1.jpg?fit=180%2C180&#038;ssl=1" /><meta
name="msapplication-TileImage" content="https://i1.wp.com/filmdenken.de/wp-content/uploads/cropped-fd-favicon_groß-1.jpg?fit=270%2C270&#038;ssl=1" /><style type="text/css">body{font-family:"Titillium Web",Arial,sans-serif}.sidebar
.widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#961116}::-moz-selection{background-color:#961116}a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi
a{color:#961116}.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin>.comment-body:after{background-color:#961116}.post-format .format-container{border-color:#961116}.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi
span.current{border-bottom-color:#961116!important}.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title
a{color:#1e73be}.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar
caption{background-color:#1e73be}.s2 .alx-tabs-nav li.active
a{border-bottom-color:#1e73be}.post-comments span:before{border-right-color:#1e73be}.search-expand,#nav-topbar.nav-container{background-color:#a3a3a3}@media only screen and (min-width: 720px){#nav-topbar .nav
ul{background-color:#a3a3a3}}#header{background-color:#a3a3a3}@media only screen and (min-width: 720px){#nav-header .nav
ul{background-color:#a3a3a3}}</style></head><body
class="post-template-default single single-post postid-12543 single-format-standard col-2cl full-width topbar-enabled unknown"><div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=542391565918980";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div
id="wrapper"><header
id="header">
<nav
class="nav-container group" id="nav-topbar"><div
class="nav-toggle"><i
class="fa fa-bars"></i></div><div
class="nav-text"></div><div
class="nav-wrap container"><ul
id="menu-filmdenken" class="nav container-inner group"><li
id="menu-item-4863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4863"><a
title="filmdenken-Blog" href="http://filmdenken.de/blog-medienkritik-politik-verschwoerungstheorie-interpretation-physiognomik/"><img
src="http://filmdenken.de/fd/grafik/menu-blog.gif" alt="filmdenken-Blog" /></a></li><li
id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13"><a
title="Kino Okkult &#8211; Film, Architektur, Geschichte, Verschwörungstheorie" href="http://filmdenken.de/kino-okkult-eine-geheime-weltgeschichte-im-zeitalter-des-films-portal/"><img
src="http://filmdenken.de/fd/grafik/menu-ko.gif" alt="Kino Okkult" /></a><ul
class="sub-menu"><li
id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a
href="http://filmdenken.de/kino-okkult-eine-geheime-weltgeschichte-im-zeitalter-des-films-portal/">Kino Okkult – Portal</a></li><li
id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a
href="http://filmdenken.de/kino-okkult/wiki/index.php">Kino Okkult – Wiki</a></li><li
id="menu-item-2809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2809"><a
href="http://filmdenken.de/kino-okkult-eine-geheime-weltgeschichte-im-zeitalter-des-films-1-11-september-2001-buch-info/">Bd. 1: 11. September 2001</a></li><li
id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a
href="http://filmdenken.de/kino-okkult-eine-geheime-weltgeschichte-im-zeitalter-des-films-2-geheimgesellschaften-buch-info/">Bd. 2: Geheimgesellschaften</a></li></ul></li><li
id="menu-item-3116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3116"><a
href="http://filmdenken.de/gesichterwissen-wie-portraets-die-welt-neu-erklaeren-portal/"><img
src="http://filmdenken.de/fd/grafik/menu-gw.gif" alt="GesichterWissen" /></a><ul
class="sub-menu"><li
id="menu-item-3117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3117"><a
href="http://filmdenken.de/gesichterwissen-wie-portraets-die-welt-neu-erklaeren-portal/">GesichterWissen – Portal</a><ul
class="sub-menu"><li
id="menu-item-3133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3133"><a
href="http://filmdenken.de/gesichterwissen-erlaeuterungen-physiognomik-aehnlichkeit-deutung/">Erläuterungen</a></li><li
id="menu-item-3187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3187"><a
href="http://filmdenken.de/gesichterwissen-web-ressourcen-linksammlung-physiognomik/">Web-Ressourcen</a></li></ul></li><li
id="menu-item-3200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3200"><a
href="http://filmdenken.de/gesichterwissen-thema-finanzkrise/">Thema: Finanzkrise</a></li><li
id="menu-item-3207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3207"><a
href="http://filmdenken.de/gesichterwissen-band-1/">Band 1</a></li></ul></li><li
id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22"><a
title="Medienkritik, Dokumentarfilm, Experimentalfilm, found footage, Satire" href="http://filmdenken.de/filmfundbuero-experimentalfilm-found-footage-dokumentation/"><img
src="http://filmdenken.de/fd/grafik/menu-ffb.gif" alt="FilmFundBüro" /></a><ul
class="sub-menu"><li
id="menu-item-4674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4674"><a
href="http://filmdenken.de/filmfundbuero-experimentalfilm-found-footage-dokumentation/filme-ansehen-videos/">Filme ansehen</a></li><li
id="menu-item-4675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4675"><a
href="http://filmdenken.de/filmfundbuero-experimentalfilm-found-footage-dokumentation/filmprogramm/">Filmprogramm</a></li><li
id="menu-item-4676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4676"><a
href="http://filmdenken.de/filmfundbuero-experimentalfilm-found-footage-dokumentation/vorfuehrung-und-gespraech-erwachsenenbildung-medienkompetenz/">Vorführung und Gespräch</a></li><li
id="menu-item-4677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4677"><a
href="http://filmdenken.de/filmfundbuero-experimentalfilm-found-footage-dokumentation/programmatik-found-footage-mashup-bildarchiv/">Programmatik</a></li><li
id="menu-item-4678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4678"><a
href="http://filmdenken.de/filmfundbuero-experimentalfilm-found-footage-dokumentation/urheberrecht-essay-bildzitat-filmzitat-mashup-found-footage/">Urheberrecht-Essay</a></li><li
id="menu-item-4679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4679"><a
href="http://filmdenken.de/filmfundbuero-experimentalfilm-found-footage-dokumentation/weblinks-found-footage-experimentalfilm-videokunst-urheberrecht/">Weblinks</a></li><li
id="menu-item-8125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8125"><a
href="http://youtube.com/filmdenken">YouTube-Channel</a></li></ul></li><li
id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26"><a
href="http://filmdenken.de/buecher"><img
src="http://filmdenken.de/fd/grafik/menu-buecher.gif" alt="Bücher" /></a><ul
class="sub-menu"><li
id="menu-item-8397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8397"><a
href="https://filmdenken.de/buecher/saturn-hitler-banken-astrologie-kabbala-und-die-bilderwelt-des-dritten-reichs-buch-info-videos/">Saturn Hitler. Banken, Astrologie, Kabbala und die Bilderwelt des Dritten Reichs</a></li><li
id="menu-item-8396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8396"><a
href="https://filmdenken.de/buecher/okkultsymbolik-und-machtpolitik-verschwoerungstheorie-kabbala-und-physiognomik-buch-info-videos/">Okkultsymbolik und Machtpolitik. Verschwörungstheorie, Kabbala und Physiognomik</a></li><li
id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a
href="http://filmdenken.de/krisen-abriss-finanzkrise-kulturkritik-buch-info/">Krisen-Abriss</a></li><li
id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a
href="http://filmdenken.de/kino-okkult-eine-geheime-weltgeschichte-im-zeitalter-des-films-portal/">Reihe „Kino Okkult“</a></li><li
id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a
href="http://filmdenken.de/gesichterwissen-wie-portraets-die-welt-neu-erklaeren-portal/">Reihe „Gesichterwissen“</a></li><li
id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a
href="http://filmdenken.de/glotze-fatal-wie-tv-unterhaltung-leben-zerstoert-buch-info">Glotze fatal</a></li><li
id="menu-item-3252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3252"><a
href="http://filmdenken.de/filmbild-und-koerperwelt-anthropomorphismus-in-naturphilosophie-aesthetik-und-medientheorie-der-moderne-buch-info/">Filmbild und Körperwelt</a></li><li
id="menu-item-8869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8869"><a
href="http://filmdenken.de/billywilder/index2.htm">Billy Wilder</a></li></ul></li><li
id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24"><a
title="Buch-Webshop für filmdenken-Bücher" href="http://filmdenken.de/buch-webshop-medienkritik-verschwoerungstheorie-physiognomik/"><img
src="http://filmdenken.de/fd/grafik/menu-webshop.gif" alt="Buch-Webshop" /></a><ul
class="sub-menu"><li
id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a
href="http://filmdenken.de/buch-webshop-medienkritik-verschwoerungstheorie-physiognomik/">per PayPal</a></li><li
id="menu-item-4662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4662"><a
href="http://www.amazon.de/s/ref=nb_sb_noss?__mk_de_DE=%C3%85M%C3%85Z%C3%95%C3%91&#038;url=search-alias%3Dstripbooks&#038;field-keywords=filmdenken+verlag&#038;rh=n%3A186606%2Ck%3Afilmdenken+verlag&#038;camp=1638&#038;creative=6742&#038;creativeASIN=3981392116&#038;linkCode=as2&#038;tag=netzlesen-21">amazon</a></li></ul></li><li
id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a
title="filmdenken-Textarchiv 2004-2008" href="http://filmdenken.de/index2.htm"><img
src="http://filmdenken.de/fd/grafik/menu-textarchiv.gif" alt="Textarchiv" /></a></li></ul></div><div
class="container"><div
class="container-inner"><div
class="toggle-search"><i
class="fa fa-search"></i></div><div
class="search-expand"><div
class="search-expand-inner"><form
method="get" class="searchform themeform" action="https://filmdenken.de/"><div>
<input
type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" /></div></form></div></div></div></div>
</nav><div
class="container group"><div
class="container-inner"><div
class="group pad"><p
class="site-title"><a
href="https://filmdenken.de/" rel="home"><img
src="http://filmdenken.de/fd/grafik/fd-logo.gif" alt="filmdenken.de"></a></p><p
class="site-description">Medienkritik, Verschwörungstheorie, Physiognomik</p><div
class="sidebar-top group" style="float: right; margin-top: -10px;"><p>Folgen:</p><ul
class="social-links"><li><a
rel="nofollow" class="social-tooltip" title="Facebook" href="http://facebook.com/filmdenken" target="Array"><i
class="fa fa-facebook-official " ></i></a></li><li><a
rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/filmdenkende" target="Array"><i
class="fa fa-twitter" ></i></a></li><li><a
rel="nofollow" class="social-tooltip" title="Google+" href="https://plus.google.com/+FilmdenkenDe-Medienkritik/posts" target="Array"><i
class="fa fa-google-plus-square " ></i></a></li><li><a
rel="nofollow" class="social-tooltip" title="Tumblr" href="http://filmdenken.tumblr.com/" target="Array"><i
class="fa fa-tumblr-square" ></i></a></li><li><a
rel="nofollow" class="social-tooltip" title="YouTube" href="https://www.youtube.com/filmdenken" target="Array"><i
class="fa fa-youtube " ></i></a></li><li><a
rel="nofollow" class="social-tooltip" title="filmdenken-RSS-Feed" href="http://filmdenken.de/feed/" target="Array"><i
class="fa fa-rss" ></i></a></li></ul></div></div></div></div>
</header><div
class="container" id="page"><div
class="container-inner"><div
class="main"><div
class="main-inner group">
<section
class="content"><div
class="page-title pad group"><ul
class="meta-single group"><li
class="category"><a
href="https://filmdenken.de/category/ablenkung/" rel="category tag">Ablenkung</a> <span>/</span> <a
href="https://filmdenken.de/category/arbeitslosigkeit/" rel="category tag">Arbeitslosigkeit</a> <span>/</span> <a
href="https://filmdenken.de/category/aufmerksamkeitsoekonomie/" rel="category tag">Aufmerksamkeitsökonomie</a> <span>/</span> <a
href="https://filmdenken.de/category/infantilisierung/" rel="category tag">Infantilisierung</a> <span>/</span> <a
href="https://filmdenken.de/category/internet/" rel="category tag">Internet</a> <span>/</span> <a
href="https://filmdenken.de/category/journalismus/" rel="category tag">Journalismus</a> <span>/</span> <a
href="https://filmdenken.de/category/nachrichten/" rel="category tag">Nachrichten</a> <span>/</span> <a
href="https://filmdenken.de/category/politik/" rel="category tag">Politik</a></li><li
class="comments"><a
href="https://filmdenken.de/schalke-statt-spd-fuer-waz-leser/#respond"><i
class="fa fa-comments-o"></i>0</a></li></ul></div><div
class="pad group">
<article
class="post-12543 post type-post status-publish format-standard has-post-thumbnail hentry category-ablenkung category-arbeitslosigkeit category-aufmerksamkeitsoekonomie category-infantilisierung category-internet category-journalismus category-nachrichten category-politik tag-derwesten-de tag-dortmund tag-fusball tag-nordrhein-westfalen tag-parteitag tag-schalke-04 tag-spd tag-waz"><div
class="post-inner group"><h1 class="post-title">#Schalke statt #SPD für #WAZ-Leser</h1><p
class="post-byline">Von <a
href="https://filmdenken.de/author/admin/" title="Beiträge von Daniel Hermsdorf" rel="author">Daniel Hermsdorf</a> &middot; 25. Juni 2017</p><div
class="clear"></div><div
class="entry"><div
class="entry-inner"><p><img
src="https://vg05.met.vgwort.de/na/0297fbf281bb4c20bee67ab5922ffebb" width="0" height="1" alt="">Am heutigen Sonntag veranstaltet die SPD einen Parteitag in Dortmund, einer ihrer Hochburgen im nun mit CDU-Mehrheit ausgestatteten Nordrhein-Westfalen. Im Radio waren bereits Ausschnitte der Rede von Alt-Bundeskanzler Gerhard Schröder zu hören. Die größte regionale Tageszeitung, die &#8222;Westdeutsche Allgemeine Zeitung&#8220; (WAZ), berichtet am Mittag auf ihrem Portal <a
href="https://www.derwesten.de/" target="_blank">&#8222;derwesten.de&#8220;</a> &#8230; vorerst gar nichts über das SPD-Treffen:</p><p><img
src="https://i0.wp.com/filmdenken.de/wp-content/uploads/schalke-hauptversammlung-der-westen-2017-06-25-1.jpg?resize=450%2C212&#038;ssl=1" alt="" class="alignnone size-full wp-image-12544" data-recalc-dims="1" /></p><p>Schlagzeile ist vielmehr ein Live-Bericht von der Jahreshauptversammlung des Gelsenkirchener Fußball-Vereins &#8222;Schalke&nbsp;04&#8220;.</p><p>Am 02.02.2016 wusste dieselbe Zeitung zu Gelsenkirchen <a
href="https://www.waz.de/staedte/gelsenkirchen/arbeitslosenquote-steigt-auf-15-5-prozent-an-id11521112.html" target="_blank">eine Arbeitslosenquote von 15,5&nbsp;% zu berichten</a>. Es ist eine jener Städte, in denen die sozialen Probleme wohl am deutlichsten weiter zunehmen werden. Vor dem Hintergrund solcher Realitäten wäre politische Arbeit &#8211; egal in welcher Partei &#8211; ja eine der logischen und notwendigen Reaktionen. Doch wir sehen an einem zentralen Presseorgan der Region, was bei der Bevölkerung am besten ankommt und ihr deshalb auch gegeben wird: Fußball.</p><p>Natürlich wird auf derwesten.de in ein paar Stunden vom SPD-Parteitag zu lesen sein. Aber im schnelllebigen Internet sind, wie wir sehen, auch in Schriftform Quasi-Live-Berichterstattungen möglich. Und die Priorität wird dabei gerade auf die Jahreshauptversammlung eines Fußballvereins gelegt, während sich zum vergleichbaren Ereignis in einer Volkspartei gleichzeitig noch kein Wort findet.</p><p>Ob die WAZ das aus volkspädagogischen Gründen anders machen müsste, obwohl ihre Klickzahlen rein marketingtechnisch dagegen sprechen, ist noch ein anderes Thema. De facto tut sie es nicht, und es zeigt beispielhaft, wie ein mediales Ablenkungsprogramm namens Fußball noch die letzten existenziellen Interessen der Bevölkerung verdrängt. Den Nachwuchs von Parteien, die ein solches Land regieren und regieren können, wird es nicht mehren; auch nicht die Zahl der Wähler, die mit ausreichenden Informationen an die Urne gehen.</p><div
class="betterrelated"><p><br><strong>Artikel zu verwandten Themen</strong></p><ol><li> <a
href="https://filmdenken.de/gewalt-nachrichten-aus-nrw/" title="Permanent link to #Gewalt-#Nachrichten aus #NRW">#Gewalt-#Nachrichten aus #NRW</a></li><li> <a
href="https://filmdenken.de/paedathygate-vs-chart-of-doom-und-fukushima-aufmerksamkeitsoekonomie/" title="Permanent link to Pädathygate vs. Chart of Doom, Fukushima und Gold">Pädathygate vs. Chart of Doom, Fukushima und Gold</a></li><li> <a
href="https://filmdenken.de/esm-rettungsschirm-berichterstattung-aufmerksamkeit-nachrichten/" title="Permanent link to Zur Aufmerksamkeitsökonomie für den ESM">Zur Aufmerksamkeitsökonomie für den ESM</a></li><li> <a
href="https://filmdenken.de/bilderkult-industrie-fussball-sticker-von-panini-kosten-unboxing/" title="Permanent link to Bilderkult-Industrie: #Fußball-Sticker von #Panini">Bilderkult-Industrie: #Fußball-Sticker von #Panini</a></li><li> <a
href="https://filmdenken.de/die-ewige-wiederkehr-der-spiele/" title="Permanent link to Die ewige Wiederkehr der Spiele">Die ewige Wiederkehr der Spiele</a></li></ol></div><div
class="sociable">
<span
class="sociable_tagline">
<font
style=\\\\\\\"family: Georgia,Times,serif\\\\\\\"><strong>Weiterempfehlen:</strong></font>
<span>Diese Icons verlinken auf Bookmark Dienste bei denen Nutzer neue Inhalte finden und mit anderen teilen können.</span>
</span><ul><li><a
href="http://www.facebook.com/share.php?u=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F" title="Facebook" rel="nofollow" target="_blank"><img
src="https://i2.wp.com/filmdenken.de/wp-content/plugins/sociable-zyblog-edition/images/facebook.png?w=720&#038;ssl=1" title="Facebook" alt="Facebook" class="sociable-hovers" data-recalc-dims="1" /></a></li><li><a
href="http://twitter.com/home?status=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F" title="Twitter" rel="nofollow" target="_blank"><img
src="https://i2.wp.com/filmdenken.de/wp-content/plugins/sociable-zyblog-edition/images/twitter.png?w=720&#038;ssl=1" title="Twitter" alt="Twitter" class="sociable-hovers" data-recalc-dims="1" /></a></li><li><a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F&amp;title=%23Schalke%20statt%20%23SPD%20f%C3%BCr%20%23WAZ-Leser&amp;source=filmdenken.de&amp;summary=EXCERPT" title="LinkedIn" rel="nofollow" target="_blank"><img
src="https://i0.wp.com/filmdenken.de/wp-content/plugins/sociable-zyblog-edition/images/linkedin.png?w=720&#038;ssl=1" title="LinkedIn" alt="LinkedIn" class="sociable-hovers" data-recalc-dims="1" /></a></li><li><a
href="http://www.xing.com/app/user?op=share;url=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F" title="XING" rel="nofollow" target="_blank"><img
src="https://i0.wp.com/filmdenken.de/wp-content/plugins/sociable-zyblog-edition/images/xing.png?w=720&#038;ssl=1" title="XING" alt="XING" class="sociable-hovers" data-recalc-dims="1" /></a></li><li><a
href="http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F&amp;title=%23Schalke%20statt%20%23SPD%20f%C3%BCr%20%23WAZ-Leser" title="Google Bookmarks" rel="nofollow" target="_blank"><img
src="https://i0.wp.com/filmdenken.de/wp-content/plugins/sociable-zyblog-edition/images/google.png?w=720&#038;ssl=1" title="Google Bookmarks" alt="Google Bookmarks" class="sociable-hovers" data-recalc-dims="1" /></a></li><li><a
href="http://yigg.de/neu?exturl=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F&amp;exttitle=%23Schalke%20statt%20%23SPD%20f%C3%BCr%20%23WAZ-Leser" title="Y!GG" rel="nofollow" target="_blank"><img
src="https://i1.wp.com/filmdenken.de/wp-content/plugins/sociable-zyblog-edition/images/yigg.png?w=720&#038;ssl=1" title="Y!GG" alt="Y!GG" class="sociable-hovers" data-recalc-dims="1" /></a></li><li><a
href="http://www.mister-wong.de/addurl/?bm_url=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F&amp;bm_description=%23Schalke%20statt%20%23SPD%20f%C3%BCr%20%23WAZ-Leser&amp;plugin=soc" title="MisterWong" rel="nofollow" target="_blank"><img
src="https://i0.wp.com/filmdenken.de/wp-content/plugins/sociable-zyblog-edition/images/misterwong.png?w=720&#038;ssl=1" title="MisterWong" alt="MisterWong" class="sociable-hovers" data-recalc-dims="1" /></a></li><li><a
href="http://www.delicious.com/save?url=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F&amp;title=%23Schalke%20statt%20%23SPD%20f%C3%BCr%20%23WAZ-Leser" title="del.icio.us" rel="nofollow" target="_blank"><img
src="https://i1.wp.com/filmdenken.de/wp-content/plugins/sociable-zyblog-edition/images/delicious.png?w=720&#038;ssl=1" title="del.icio.us" alt="del.icio.us" class="sociable-hovers" data-recalc-dims="1" /></a></li><li><a
href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F&amp;title=%23Schalke%20statt%20%23SPD%20f%C3%BCr%20%23WAZ-Leser" title="Digg" onfocus="sociable_description_link(this, 'bodytext')" rel="nofollow" target="_blank"><img
src="https://i2.wp.com/filmdenken.de/wp-content/plugins/sociable-zyblog-edition/images/digg.png?w=720&#038;ssl=1" title="Digg" alt="Digg" class="sociable-hovers" data-recalc-dims="1" /></a></li><li><a
href="http://reddit.com/submit?url=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F&amp;title=%23Schalke%20statt%20%23SPD%20f%C3%BCr%20%23WAZ-Leser" title="Reddit" rel="nofollow" target="_blank"><img
src="https://i0.wp.com/filmdenken.de/wp-content/plugins/sociable-zyblog-edition/images/reddit.png?w=720&#038;ssl=1" title="Reddit" alt="Reddit" class="sociable-hovers" data-recalc-dims="1" /></a></li><li><a
href="http://technorati.com/faves?add=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F" title="Technorati" rel="nofollow" target="_blank"><img
src="https://i1.wp.com/filmdenken.de/wp-content/plugins/sociable-zyblog-edition/images/technorati.png?w=720&#038;ssl=1" title="Technorati" alt="Technorati" class="sociable-hovers" data-recalc-dims="1" /></a></li></ul></div></div><div
class="clear"></div></div></div>
</article><div
class="clear"></div><p
class="post-tags"><span>Tags:</span> <a
href="https://filmdenken.de/tag/derwesten-de/" rel="tag">derwesten.de</a><a
href="https://filmdenken.de/tag/dortmund/" rel="tag">Dortmund</a><a
href="https://filmdenken.de/tag/fusball/" rel="tag">Fußball</a><a
href="https://filmdenken.de/tag/nordrhein-westfalen/" rel="tag">Nordrhein-Westfalen</a><a
href="https://filmdenken.de/tag/parteitag/" rel="tag">Parteitag</a><a
href="https://filmdenken.de/tag/schalke-04/" rel="tag">Schalke 04</a><a
href="https://filmdenken.de/tag/spd/" rel="tag">SPD</a><a
href="https://filmdenken.de/tag/waz/" rel="tag">WAZ</a></p><div
class="author-bio"><div
class="bio-avatar"><img
alt='' src='https://secure.gravatar.com/avatar/871a089cfb1dd1736b918ede30a4ed6c?s=128&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/871a089cfb1dd1736b918ede30a4ed6c?s=256&amp;d=mm&amp;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></div><p
class="bio-name">Daniel Hermsdorf</p><p
class="bio-desc">Verleger, Autor, Journalist bei filmdenken.de - Medienkritik, Verschwörungstheorie und Physiognomik</p><div
class="clear"></div></div><ul
class="post-nav group"><li
class="next"></li><li
class="previous"><a
href="https://filmdenken.de/videotip-die-erleuchteten-kreise-hinter-helmut-kohl-recentr/" rel="prev"><i
class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>#VideoTip: Die erleuchteten Kreise hinter Helmut #Kohl (Recentr)</span></a></li></ul><div
style="width: 95%; border: 1px solid #cccccc; border-radius: 10px; -moz-border-radius: 10px; -khtml-border-radius: 10px; padding: 10px; vertical-align: middle; text-align: center;"><div
style="float: right; font-size: 8px; margin-top: -35px;">ANZEIGE</div><a
href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=739&prod_index=121933" target="_blank"><img
src="http://kopp-medien.websale.net/bilder/klein/121933.jpg" border="0"></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a
href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=739&prod_index=950000" target="_blank"><img
src="http://kopp-medien.websale.net/bilder/klein/950000.jpg" border="0"></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a
href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=739&prod_index=948800" target="_blank"><img
src="http://kopp-medien.websale.net/bilder/klein/948800.jpg" border="0"></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a
href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=739&prod_index=950200" target="_blank"><img
src="http://kopp-medien.websale.net/bilder/klein/950200.jpg" border="0"></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a
href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=739&prod_index=949700" target="_blank"><img
src="http://kopp-medien.websale.net/bilder/klein/949700.jpg" border="0"></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a
href="http://www.kopp-verlag.de/cgi/wsaffil/wsaffil.cgi?act=callshop&shopid=kopp-verlag&subshopid=01-aa&idx=dynamic&affid=739&prod_index=122155" target="_blank"><img
src="http://kopp-medien.websale.net/bilder/klein/122155.jpg" border="0"></a></div>
<section
id="comments" class="themeform"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/schalke-statt-spd-fuer-waz-leser/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form
id="commentform" class="comment-form">
<iframe
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=66268444&#038;postid=12543&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Antworten+auf+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.9&#038;sig=03c7d1c7bf40c568505081caf667cc4566128f0b#parent=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!--> <script>/*<![CDATA[*/document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});/*]]>*/</script> <!--<![endif]--></form></div>
<input
type="hidden" name="comment_parent" id="comment_parent" value="" />
</section></div>
</section><div
class="sidebar s1">
<a
class="sidebar-toggle" title="Expand Sidebar"><i
class="fa icon-sidebar-toggle"></i></a><div
class="sidebar-content"><div
id="text-24" class="widget widget_text"><h3>filmdenken-Startseite</h3><div
class="textwidget"><div
style="float: left;"><a
href="http://filmdenken.de"><img
src="https://i1.wp.com/filmdenken.de/wp-content/uploads/startseite-screenshot-dez2015.jpg?w=720" data-recalc-dims="1"></a></div><div
style="float: left; font-family: Titillium, Verdana, Arial, sans-serif; font-size: 13px; line-height: 15px; width: 120px; padding: 5px; margin-left: 5px;"><a
href="http://filmdenken.de">Neuigkeiten im Blog, Videos, Tweets und Archiv-Inhalte in übersichtlicher Form</a></div></div></div><div
id="text-25" class="widget widget_text"><div
class="textwidget"><div
style="top: 0px; left: 0px; margin-top: 0px;">
<object
width="280" height="157"><param
name="movie" value="https://www.youtube.com/v/WrOR0Hlk4Hk?&autohide=1&showinfo=0&disablekb=1"></param><param
name="allowFullScreen" value="true"></param>
<embed
src="https://www.youtube.com/v/WrOR0Hlk4Hk?&autohide=1&showinfo=0&disablekb=1" type="application/x-shockwave-flash" allowfullscreen="true" width="300" height="167"></embed></object><div
style="font-family: Titillium, Verdana, Arial, Helvetica, sans-serif; font-size: 19px; line-height:21px; margin-top: 10px; font-weight: bold;"><a
href="http://filmdenken.de/buecher/saturn-hitler-banken-astrologie-kabbala-und-die-bilderwelt-des-dritten-reichs-buch-info-videos/">Saturn Hitler</b></a></div><div
style="font-family: Titillium, Verdana, Arial, Helvetica, sans-serif; font-size: 13px; line-height: 15px;"><a
href="http://filmdenken.de/buecher/saturn-hitler-banken-astrologie-kabbala-und-die-bilderwelt-des-dritten-reichs-buch-info-videos/">Banken, Astrologie, Kabbala und die Bilderwelt des Dritten Reichs</a></div><div
style="font-size: 12px;"><b>18,90 €</b></div><div
style="font-family: Georgia, Times, serif; font-size: 12px; line-height: 14px; margin-top: 10px;">Verbarg Adolf Hitler ein starkes Interesse für Okkultismus und Astrologie? Was verband den berüchtigten Diktator mit einem Macht­kartell der Wall Street? War der Kunsthistoriker Aby Warburg, Sohn einer Bank-Dynastie, einer der Erfinder des Hitler-Codes? Wurde Hitler bei allem Willen zur Macht und politischem Talent ein Spielball von Okkult-Logen und Bewusstseinskontrolle?  – „Saturn Hitler“ seziert einige der bisher verborgenen Seiten des Dritten Reiches.&nbsp;&nbsp; <font
style="font-family: Titillium, Verdana, Arial, Helvetica, sans-serif; font-size: 1em; white-space: nowrap; font-weight: bold;"><a
href="http://filmdenken.de/buecher/saturn-hitler-banken-astrologie-kabbala-und-die-bilderwelt-des-dritten-reichs-buch-info-videos/">»&nbsp;Info</font></a></div></div></div></div><div
id="text-21" class="widget widget_text"><div
class="textwidget"><div
style="top: 0px; left: 0px; margin-top: 0px;">
<object
width="280" height="157"><param
name="movie" value="https://www.youtube.com/v/eYjLetUKtts?&autohide=1&showinfo=0&disablekb=1"></param><param
name="allowFullScreen" value="true"></param>
<embed
src="https://www.youtube.com/v/eYjLetUKtts?&autohide=1&showinfo=0&disablekb=1" type="application/x-shockwave-flash" allowfullscreen="true" width="300" height="167"></embed></object><div
style="font-family: Titillium, Verdana, Arial, Helvetica, sans-serif; font-size: 19px; line-height:21px; margin-top: 10px; font-weight: bold;"><a
href="http://filmdenken.de/buecher/okkultsymbolik-und-machtpolitik-verschwoerungstheorie-kabbala-und-physiognomik-buch-info-videos/">Okkultsymbolik<br>und Machtpolitik</a></div><div
style="font-family: Titillium, Verdana, Arial, Helvetica, sans-serif; font-size: 13px; line-height: 15px;"><a
href="http://filmdenken.de/buecher/okkultsymbolik-und-machtpolitik-verschwoerungstheorie-kabbala-und-physiognomik-buch-info-videos/">Verschwörungstheorie, Kabbala und Physiognomik</a></div><div
style="font-size: 12px;"><b>15,90 €</b></div><div
style="font-family: Georgia, Times, serif; font-size: 12px; line-height: 14px; margin-top: 10px;">Daniel Hermsdorf arbeitet in diesem Buch an seriösen Begriffen und Kriterien für Verschwörungstheorien. Er fragt nach Organisationsprinzipien des Logentums von Freimaurern, Jesuiten, Illuminaten, später der Bilderberger und diverser anderer Geheimbünde und Elite-Clubs. Damit verbunden ist eine Symbolik von Macht, die teils öffentlich präsent, aber auch elitär codiert und als Geheimnis gedacht ist.&nbsp;&nbsp;<a
href="http://filmdenken.de/buecher/okkultsymbolik-und-machtpolitik-verschwoerungstheorie-kabbala-und-physiognomik-buch-info-videos/"><span
style="font-family: Titillium, Verdana, Arial, Helvetica, sans-serif; font-size: 1em; white-space: nowrap; font-weight: bold;">»&nbsp;Info</span></a></div></div></div></div><div
id="advancedrecentposts-2" class="widget widget_advancedrecentposts"><h3><a
href="http://filmdenken.de/">Neueste Artikel</a></h3><ul
class="advanced-recent-posts"><li><span
class="date"></span><div
style=" clear: both; float: left; margin-right: 10px; margin-top: 5px;"><a
href="https://filmdenken.de/schalke-statt-spd-fuer-waz-leser/" title="#Schalke statt #SPD für #WAZ-Leser" ><img
src="https://i0.wp.com/filmdenken.de/wp-content/uploads/schalke-hauptversammlung-der-westen-2017-06-25-1.jpg?resize=150%2C150&ssl=1" title="#Schalke statt #SPD für #WAZ-Leser" class="recent-posts-thumb" style=" width: 50px; height: 50px;" /></a></div><div
style="float: left; width: 200px; height: 50px; margin-top: 5px;"><a
href="https://filmdenken.de/schalke-statt-spd-fuer-waz-leser/" title="#Schalke statt #SPD für #WAZ-Leser" >#Schalke statt #SPD für #WAZ-Leser</a></div></li><li><span
class="date"></span><div
style=" clear: both; float: left; margin-right: 10px; margin-top: 5px;"><a
href="https://filmdenken.de/videotip-die-erleuchteten-kreise-hinter-helmut-kohl-recentr/" title="#VideoTip: Die erleuchteten Kreise hinter Helmut #Kohl (Recentr)" ><img
src="https://i0.wp.com/filmdenken.de/wp-content/uploads/Bundesarchiv_B_145_Bild-F064809-0010_CDU_Bundestagswahlkampf_Kohl.jpg?resize=150%2C150&ssl=1" title="#VideoTip: Die erleuchteten Kreise hinter Helmut #Kohl (Recentr)" class="recent-posts-thumb" style=" width: 50px; height: 50px;" /></a></div><div
style="float: left; width: 200px; height: 50px; margin-top: 5px;"><a
href="https://filmdenken.de/videotip-die-erleuchteten-kreise-hinter-helmut-kohl-recentr/" title="#VideoTip: Die erleuchteten Kreise hinter Helmut #Kohl (Recentr)" >#VideoTip: Die erleuchteten Kreise hinter Helmut #Kohl (Recentr)</a></div></li><li><span
class="date"></span><div
style=" clear: both; float: left; margin-right: 10px; margin-top: 5px;"><a
href="https://filmdenken.de/steinmeier-leugnet-ramadan-problem-islam/" title="#Steinmeier leugnet das #Ramadan-Problem - #Islam" ><img
src="https://i2.wp.com/filmdenken.de/wp-content/uploads/frank-walter-steinmeier-bundespraesident.jpg?resize=150%2C150&ssl=1" title="#Steinmeier leugnet das #Ramadan-Problem - #Islam" class="recent-posts-thumb" style=" width: 50px; height: 50px;" /></a></div><div
style="float: left; width: 200px; height: 50px; margin-top: 5px;"><a
href="https://filmdenken.de/steinmeier-leugnet-ramadan-problem-islam/" title="#Steinmeier leugnet das #Ramadan-Problem - #Islam" >#Steinmeier leugnet das #Ramadan-Problem - #Islam</a></div></li><li><span
class="date"></span><div
style=" clear: both; float: left; margin-right: 10px; margin-top: 5px;"><a
href="https://filmdenken.de/gesichter-blog-5-zuckerberg-barth-erdogan-feminismus-fdp/" title="#Gesichter-Blog (5) - #Zuckerberg, #Barth, #Erdogan, #Feminismus, #FDP" ><img
src="https://i0.wp.com/filmdenken.de/wp-content/uploads/gesichter-blog-2016-08-08.jpg?resize=150%2C150&ssl=1" title="#Gesichter-Blog (5) - #Zuckerberg, #Barth, #Erdogan, #Feminismus, #FDP" class="recent-posts-thumb" style=" width: 50px; height: 50px;" /></a></div><div
style="float: left; width: 200px; height: 50px; margin-top: 5px;"><a
href="https://filmdenken.de/gesichter-blog-5-zuckerberg-barth-erdogan-feminismus-fdp/" title="#Gesichter-Blog (5) - #Zuckerberg, #Barth, #Erdogan, #Feminismus, #FDP" >#Gesichter-Blog (5) - #Zuckerberg, #Barth, #Erdogan, #Feminismus, #FDP</a></div></li><li><span
class="date"></span><div
style=" clear: both; float: left; margin-right: 10px; margin-top: 5px;"><a
href="https://filmdenken.de/telepolis-beitrag-zum-informationsgeld-von-franz-hoermann-deutschemitte/" title="#Telepolis-Beitrag zum #Informationsgeld von Franz #Hörmann - #DeutscheMitte" ><img
src="https://i1.wp.com/filmdenken.de/wp-content/uploads/telepolis-franz-hoermann-informationsgeld.jpg?resize=150%2C150&ssl=1" title="#Telepolis-Beitrag zum #Informationsgeld von Franz #Hörmann - #DeutscheMitte" class="recent-posts-thumb" style=" width: 50px; height: 50px;" /></a></div><div
style="float: left; width: 200px; height: 50px; margin-top: 5px;"><a
href="https://filmdenken.de/telepolis-beitrag-zum-informationsgeld-von-franz-hoermann-deutschemitte/" title="#Telepolis-Beitrag zum #Informationsgeld von Franz #Hörmann - #DeutscheMitte" >#Telepolis-Beitrag zum #Informationsgeld von Franz #Hörmann - #DeutscheMitte</a></div></li></ul></div><div
id="text-26" class="widget widget_text"><div
class="textwidget"><a
href="https://gesichter.wordpress.com/" target="_blank"><img
src="https://i0.wp.com/filmdenken.de/fd/grafik/gesichter-blog-logo.jpg?w=720" data-recalc-dims="1"></a><ul>
<span
style="font-size:15px; line-height:18px;"><li><a
href="https://gesichter.wordpress.com/2017/06/08/andrea-nahles-marjukka-turunen-bge/" target="_blank">Andrea #Nahles, Marjukka Turunen – #BGE</a></li></span>
<span
style="font-size:15px; line-height:18px;"><li><a
href="https://gesichter.wordpress.com/2017/05/22/philipp-walulis-markus-lanz-fernsehen-ard-zdf/" target="_blank">Philipp #Walulis, Markus #Lanz – #Fernsehen #ARD #ZDF</a></li></span>
<span
style="font-size:15px; line-height:18px;"><li><a
href="https://gesichter.wordpress.com/2017/05/04/merkel-putin-erdogan-trump/" target="_blank">#Merkel, #Putin, #Erdogan, #Trump</a></li></span>
<span
style="font-size:15px; line-height:18px;"><li><a
href="https://gesichter.wordpress.com/2017/04/10/masken-mann-aubameyang-bvb-fussball-sport/" target="_blank">#Masken-Mann #Aubameyang – #BVB #Fußball #Sport</a></li></span></ul></div></div><div
id="text-18" class="widget widget_text"><h3>filmdenken kostenfrei unterstützen</h3><div
class="textwidget"><div
style="height: 110px; width: 180px; margin-bottom: 10px; padding-left: 20px; border: 1px solid #999999; border-radius: 5px; -moz-border-radius: 5px; -khtml-border-radius: 5px; background-image: url('https://filmdenken.de/fd/grafik/amazon-suche-hintergrund.jpg');"><form
action="http://www.amazon.de/exec/obidos/external-search?tag=netzlesen-21" method="get" target="_blank"><select
style="margin-top: 5px;" name="index"><option
value="blended">Alle Produkte&nbsp;&nbsp;</option><option
value="books-de">Bücher</option><option
value="books-de-intl-us">Engl.Bücher</option><option
value="music">Pop-Musik</option><option
value="music-tracks">Song-Titel</option><option
value="classical-music">Klassik</option><option
value="video-dvd-de">Videos</option><option
value="dvd-de">DVDs</option><option
value="vhs-de">Videos</option><option
value="video-games-de">PC-Spiele</option><option
value="software-de">Software</option><option
value="ce-de">Foto Elektro</option><option
value="kitchen-de">Küche</option><option
value="tools-de">Heimwerken</option><option
value="garden-de">Freizeit</option><option
value="hpc-de">Bad</option><option
value="toys-de">Spielwaren</option>
</select><input
name="keyword" size="22" type="text" value="" /><input
name="tag" type="hidden" value="netzlesen-21" /><input
name="tag-id" type="hidden" value="netzlesen-21" />
<input
style="border: 0px !important;" title="Suchen" height="18" name="Los" src="https://images-eu.ssl-images-amazon.com/images/G/03/associmg/los.gif" type="image" value="Los" width="25" align="middle" /><div
style="float: right;"><a
href="http://www.amazon.de/exec/obidos/redirect-home?tag=netzlesen-21&amp;site=home" target="_blank"><img
style="width: 65px; height: 25px; align: right; margin-right: 10px; margin-top: 10px;" title="zur amazon-Website" src="https://i2.wp.com/filmdenken.de/fd/grafik/amazon-logo.gif?w=720" alt="" data-recalc-dims="1" /></a></div>
&nbsp;</form></div>
Sie können <strong>filmdenken</strong> hier mit jedem Kauf bei <a
title="zur amazon-Website" href="http://ws-eu.amazon-adsystem.com/widgets/q?rt=tf_sw&amp;ServiceVersion=20070822&amp;MarketPlace=DE&amp;ID=V20070822%2FDE%2Fnetzlesen-21%2F8002%2Fa10d4a33-956b-4c3e-b38a-414b9df06fd9&amp;Operation=NoScript"><strong>amazon</strong></a> unterstützen.</div></div><div
id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3>Blog via E-Mail abonnieren</h3><form
action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div
id="subscribe-text"></div><p
id="subscribe-email">
<label
id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
E-Mail-Adresse						</label>
<input
type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" /></p><p
id="subscribe-submit">
<input
type="hidden" name="action" value="subscribe" />
<input
type="hidden" name="source" value="https://filmdenken.de/schalke-statt-spd-fuer-waz-leser/" />
<input
type="hidden" name="sub-type" value="widget" />
<input
type="hidden" name="redirect_fragment" value="blog_subscription-2" />
<input
type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" /></p></form> <script>(function(d){if(('placeholder'in d.createElement('input'))){var label=d.querySelector('label[for=subscribe-field-blog_subscription-2]');label.style.clip='rect(1px, 1px, 1px, 1px)';label.style.position='absolute';label.style.height='1px';label.style.width='1px';label.style.overflow='hidden';}
var form=d.getElementById('subscribe-blog-blog_subscription-2'),input=d.getElementById('subscribe-field-blog_subscription-2'),handler=function(event){if(''===input.value){input.focus();if(event.preventDefault){event.preventDefault();}
return false;}};if(window.addEventListener){form.addEventListener('submit',handler,false);}else{form.attachEvent('onsubmit',handler);}})(document);</script> </div><div
id="archives-2" class="widget widget_archive"><h3>Archiv</h3>		<label
class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
<select
id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option
value="">Wähle den Monat</option><option
value='https://filmdenken.de/2017/06/'> Juni 2017 &nbsp;(17)</option><option
value='https://filmdenken.de/2017/05/'> Mai 2017 &nbsp;(12)</option><option
value='https://filmdenken.de/2017/04/'> April 2017 &nbsp;(11)</option><option
value='https://filmdenken.de/2017/03/'> März 2017 &nbsp;(15)</option><option
value='https://filmdenken.de/2017/02/'> Februar 2017 &nbsp;(10)</option><option
value='https://filmdenken.de/2017/01/'> Januar 2017 &nbsp;(15)</option><option
value='https://filmdenken.de/2016/12/'> Dezember 2016 &nbsp;(18)</option><option
value='https://filmdenken.de/2016/11/'> November 2016 &nbsp;(26)</option><option
value='https://filmdenken.de/2016/10/'> Oktober 2016 &nbsp;(27)</option><option
value='https://filmdenken.de/2016/09/'> September 2016 &nbsp;(12)</option><option
value='https://filmdenken.de/2016/08/'> August 2016 &nbsp;(11)</option><option
value='https://filmdenken.de/2016/07/'> Juli 2016 &nbsp;(13)</option><option
value='https://filmdenken.de/2016/06/'> Juni 2016 &nbsp;(28)</option><option
value='https://filmdenken.de/2016/05/'> Mai 2016 &nbsp;(26)</option><option
value='https://filmdenken.de/2016/04/'> April 2016 &nbsp;(11)</option><option
value='https://filmdenken.de/2016/03/'> März 2016 &nbsp;(20)</option><option
value='https://filmdenken.de/2016/02/'> Februar 2016 &nbsp;(9)</option><option
value='https://filmdenken.de/2016/01/'> Januar 2016 &nbsp;(16)</option><option
value='https://filmdenken.de/2015/12/'> Dezember 2015 &nbsp;(11)</option><option
value='https://filmdenken.de/2015/11/'> November 2015 &nbsp;(28)</option><option
value='https://filmdenken.de/2015/10/'> Oktober 2015 &nbsp;(20)</option><option
value='https://filmdenken.de/2015/09/'> September 2015 &nbsp;(21)</option><option
value='https://filmdenken.de/2015/08/'> August 2015 &nbsp;(4)</option><option
value='https://filmdenken.de/2015/04/'> April 2015 &nbsp;(1)</option><option
value='https://filmdenken.de/2015/03/'> März 2015 &nbsp;(4)</option><option
value='https://filmdenken.de/2015/02/'> Februar 2015 &nbsp;(1)</option><option
value='https://filmdenken.de/2015/01/'> Januar 2015 &nbsp;(5)</option><option
value='https://filmdenken.de/2014/12/'> Dezember 2014 &nbsp;(5)</option><option
value='https://filmdenken.de/2014/11/'> November 2014 &nbsp;(2)</option><option
value='https://filmdenken.de/2014/10/'> Oktober 2014 &nbsp;(1)</option><option
value='https://filmdenken.de/2014/08/'> August 2014 &nbsp;(3)</option><option
value='https://filmdenken.de/2014/07/'> Juli 2014 &nbsp;(4)</option><option
value='https://filmdenken.de/2014/06/'> Juni 2014 &nbsp;(4)</option><option
value='https://filmdenken.de/2014/05/'> Mai 2014 &nbsp;(1)</option><option
value='https://filmdenken.de/2014/04/'> April 2014 &nbsp;(5)</option><option
value='https://filmdenken.de/2014/03/'> März 2014 &nbsp;(1)</option><option
value='https://filmdenken.de/2014/02/'> Februar 2014 &nbsp;(4)</option><option
value='https://filmdenken.de/2014/01/'> Januar 2014 &nbsp;(5)</option><option
value='https://filmdenken.de/2013/12/'> Dezember 2013 &nbsp;(2)</option><option
value='https://filmdenken.de/2013/10/'> Oktober 2013 &nbsp;(2)</option><option
value='https://filmdenken.de/2013/08/'> August 2013 &nbsp;(1)</option><option
value='https://filmdenken.de/2013/06/'> Juni 2013 &nbsp;(2)</option><option
value='https://filmdenken.de/2013/05/'> Mai 2013 &nbsp;(2)</option><option
value='https://filmdenken.de/2013/04/'> April 2013 &nbsp;(5)</option><option
value='https://filmdenken.de/2013/03/'> März 2013 &nbsp;(6)</option><option
value='https://filmdenken.de/2013/02/'> Februar 2013 &nbsp;(9)</option><option
value='https://filmdenken.de/2013/01/'> Januar 2013 &nbsp;(14)</option><option
value='https://filmdenken.de/2012/12/'> Dezember 2012 &nbsp;(6)</option><option
value='https://filmdenken.de/2012/11/'> November 2012 &nbsp;(1)</option><option
value='https://filmdenken.de/2012/10/'> Oktober 2012 &nbsp;(3)</option><option
value='https://filmdenken.de/2012/09/'> September 2012 &nbsp;(2)</option><option
value='https://filmdenken.de/2012/08/'> August 2012 &nbsp;(1)</option><option
value='https://filmdenken.de/2012/07/'> Juli 2012 &nbsp;(8)</option><option
value='https://filmdenken.de/2012/06/'> Juni 2012 &nbsp;(8)</option><option
value='https://filmdenken.de/2012/05/'> Mai 2012 &nbsp;(14)</option><option
value='https://filmdenken.de/2012/04/'> April 2012 &nbsp;(14)</option><option
value='https://filmdenken.de/2012/03/'> März 2012 &nbsp;(15)</option><option
value='https://filmdenken.de/2012/02/'> Februar 2012 &nbsp;(12)</option><option
value='https://filmdenken.de/2012/01/'> Januar 2012 &nbsp;(15)</option><option
value='https://filmdenken.de/2011/12/'> Dezember 2011 &nbsp;(15)</option><option
value='https://filmdenken.de/2011/11/'> November 2011 &nbsp;(1)</option><option
value='https://filmdenken.de/2011/10/'> Oktober 2011 &nbsp;(1)</option><option
value='https://filmdenken.de/2011/09/'> September 2011 &nbsp;(2)</option><option
value='https://filmdenken.de/2011/08/'> August 2011 &nbsp;(2)</option><option
value='https://filmdenken.de/2011/07/'> Juli 2011 &nbsp;(2)</option><option
value='https://filmdenken.de/2011/06/'> Juni 2011 &nbsp;(2)</option><option
value='https://filmdenken.de/2011/04/'> April 2011 &nbsp;(2)</option><option
value='https://filmdenken.de/2011/03/'> März 2011 &nbsp;(3)</option><option
value='https://filmdenken.de/2011/02/'> Februar 2011 &nbsp;(5)</option><option
value='https://filmdenken.de/2011/01/'> Januar 2011 &nbsp;(7)</option><option
value='https://filmdenken.de/2010/12/'> Dezember 2010 &nbsp;(6)</option><option
value='https://filmdenken.de/2010/11/'> November 2010 &nbsp;(9)</option><option
value='https://filmdenken.de/2010/10/'> Oktober 2010 &nbsp;(9)</option><option
value='https://filmdenken.de/2010/09/'> September 2010 &nbsp;(13)</option><option
value='https://filmdenken.de/2010/08/'> August 2010 &nbsp;(12)</option><option
value='https://filmdenken.de/2010/07/'> Juli 2010 &nbsp;(10)</option><option
value='https://filmdenken.de/2010/06/'> Juni 2010 &nbsp;(8)</option></select></div><div
id="categories-2" class="widget widget_categories"><h3>Kategorien</h3><label
class="screen-reader-text" for="cat">Kategorien</label><select
name='cat' id='cat' class='postform' ><option
value='-1'>Kategorie auswählen</option><option
class="level-0" value="58">9/11</option><option
class="level-0" value="1883">Ablenkung</option><option
class="level-0" value="1551">Alchemie</option><option
class="level-0" value="1">Allgemein</option><option
class="level-0" value="9">Anonyme Autorschaft</option><option
class="level-0" value="1110">Apokalyptik</option><option
class="level-0" value="10">Arbeitslosigkeit</option><option
class="level-0" value="1111">Architektur</option><option
class="level-0" value="2192">Astrologie</option><option
class="level-0" value="1112">Atomwaffen</option><option
class="level-0" value="1311">Attraktivität</option><option
class="level-0" value="1774">Aufmerksamkeitsökonomie</option><option
class="level-0" value="11">Auto</option><option
class="level-0" value="12">Bildästhetik</option><option
class="level-0" value="1869">Bilder Bilder Bilder</option><option
class="level-0" value="1312">Bildplatzierung</option><option
class="level-0" value="1313">Biometrie</option><option
class="level-0" value="13">Christentum</option><option
class="level-0" value="1113">Comics</option><option
class="level-0" value="2654">Computerspiele</option><option
class="level-0" value="1314">Datenschutz</option><option
class="level-0" value="1114">Diktaturen</option><option
class="level-0" value="2406">Drogen</option><option
class="level-0" value="302">Dynastien</option><option
class="level-0" value="1115">Esoterik</option><option
class="level-0" value="14">Falsch gesendet</option><option
class="level-0" value="2067">Farbe</option><option
class="level-0" value="1315">Fernsehen</option><option
class="level-0" value="15">Feuilleton</option><option
class="level-0" value="1629">filmdenken-Video</option><option
class="level-0" value="362">Finanzsystem</option><option
class="level-0" value="386">Freimaurer</option><option
class="level-0" value="1116">Geheimdienste</option><option
class="level-0" value="1316">Geheimgesellschaft</option><option
class="level-0" value="1317">Geisteswissenschaften</option><option
class="level-0" value="1318">Geschichte</option><option
class="level-0" value="2445">Gesichter-Blog</option><option
class="level-0" value="1949">Gespräch</option><option
class="level-0" value="16">Gesundheit</option><option
class="level-0" value="17">Gewalt</option><option
class="level-0" value="1877">Hörfunk</option><option
class="level-0" value="2150">Humor</option><option
class="level-0" value="1117">Illuminaten</option><option
class="level-0" value="18">In eigener Sache</option><option
class="level-0" value="19">Infantilisierung</option><option
class="level-0" value="20">Internet</option><option
class="level-0" value="21">Interpretation</option><option
class="level-0" value="2759">Journalismus</option><option
class="level-0" value="2041">Judentum</option><option
class="level-0" value="22">Jugendschutz</option><option
class="level-0" value="1995">Kabbala</option><option
class="level-0" value="1319">Katastrophe</option><option
class="level-0" value="2290">Kino</option><option
class="level-0" value="1118">Kino Okkult News</option><option
class="level-0" value="608">Krieg</option><option
class="level-0" value="1320">Kultur</option><option
class="level-0" value="2455">Links der filmdenken-Startseite</option><option
class="level-0" value="2962">Literatur</option><option
class="level-0" value="23">Lobbyismus</option><option
class="level-0" value="1996">Magie</option><option
class="level-0" value="24">Manipulation</option><option
class="level-0" value="1321">Medien</option><option
class="level-0" value="1119">Medienmanipulation</option><option
class="level-0" value="25">Medienpsychologie</option><option
class="level-0" value="26">Medienwandel</option><option
class="level-0" value="27">Medienwirtschaft</option><option
class="level-0" value="1811">Meldung und Kommentar</option><option
class="level-0" value="1552">Mind Control</option><option
class="level-0" value="2090">Morbide Kapriolen</option><option
class="level-0" value="1322">Musik</option><option
class="level-0" value="1323">Mythos</option><option
class="level-0" value="28">Nachrichten</option><option
class="level-0" value="1324">Namen</option><option
class="level-0" value="1325">Naturwissenschaften</option><option
class="level-0" value="29">Neofeudalismus</option><option
class="level-0" value="1326">Nepotismus</option><option
class="level-0" value="1120">Neue Weltordnung</option><option
class="level-0" value="1121">Okkultismus</option><option
class="level-0" value="1122">Opfer</option><option
class="level-0" value="30">Personen</option><option
class="level-0" value="795">Physiognomik</option><option
class="level-0" value="1327">Plakat/DVD-Cover</option><option
class="level-0" value="2012">Podcast</option><option
class="level-0" value="31">Politik</option><option
class="level-0" value="1328">Presseschau</option><option
class="level-0" value="32">Print</option><option
class="level-0" value="33">Product Placement</option><option
class="level-0" value="1329">Prognose</option><option
class="level-0" value="1123">Prophetie</option><option
class="level-0" value="2275">Psychoanalyse</option><option
class="level-0" value="2065">Psychopathologie</option><option
class="level-0" value="2151">Raumfahrt</option><option
class="level-0" value="2481">Realismus</option><option
class="level-0" value="1984">Religion</option><option
class="level-0" value="1124">Sachbuch</option><option
class="level-0" value="34">Satanismus</option><option
class="level-0" value="35">Satire</option><option
class="level-0" value="1951">Saturn Hitler</option><option
class="level-0" value="1125">Schrecken</option><option
class="level-0" value="36">Sexualität</option><option
class="level-0" value="37">Show</option><option
class="level-0" value="1330">Skandal</option><option
class="level-0" value="38">Sport</option><option
class="level-0" value="2082">Sprache</option><option
class="level-0" value="2765">Standbild</option><option
class="level-0" value="1126">Stars</option><option
class="level-0" value="1874">Startseite</option><option
class="level-0" value="2036">Subliminal</option><option
class="level-0" value="39">Symbolik</option><option
class="level-0" value="2081">Tabu</option><option
class="level-0" value="1550">Tarot</option><option
class="level-0" value="2655">Termine</option><option
class="level-0" value="960">Terrorismus</option><option
class="level-0" value="40">Tod</option><option
class="level-0" value="41">Tongestaltung</option><option
class="level-0" value="42">TV-Serien</option><option
class="level-0" value="1684">Überwachungsstaat</option><option
class="level-0" value="43">Umwelt</option><option
class="level-0" value="1127">Unkategorisiert</option><option
class="level-0" value="44">Verschwörungstheorie</option><option
class="level-0" value="1332">Verzerrung</option><option
class="level-0" value="45">Video</option><option
class="level-0" value="46">Voyeurismus</option><option
class="level-0" value="47">Werbung</option><option
class="level-0" value="48">Wirtschaft</option><option
class="level-0" value="49">Wissenschaft</option><option
class="level-0" value="1333">Wissenschaft (sonstige)</option><option
class="level-0" value="1128">Zahlensymbolik</option><option
class="level-0" value="1334">Zeigegeste</option><option
class="level-0" value="50">Zeit</option><option
class="level-0" value="1102">Zionismus</option><option
class="level-0" value="1584">Zitat der Woche</option>
</select> <script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){location.href="https://filmdenken.de/?cat="+dropdown.options[dropdown.selectedIndex].value;}}
dropdown.onchange=onCatChange;})();</script> </div><div
id="recent-comments-3" class="widget widget_recent_comments"><h3>Letzte Kommentare</h3><ul
id="recentcomments"><li
class="recentcomments"><span
class="comment-author-link"><a
href='https://plus.google.com/109657299092523484022' rel='external nofollow' class='url'>Kaul Quappe</a></span> bei <a
href="https://filmdenken.de/yvonne-mouhlen-rechnet-ab-narzissmus-youtube/#comment-1780">Yvonne Mouhlen rechnet ab &#8211; #Narzissmus #YouTube</a></li><li
class="recentcomments"><span
class="comment-author-link"><a
href='http://filmdenken.de' rel='external nofollow' class='url'>Daniel Hermsdorf</a></span> bei <a
href="https://filmdenken.de/yvonne-mouhlen-rechnet-ab-narzissmus-youtube/#comment-1779">Yvonne Mouhlen rechnet ab &#8211; #Narzissmus #YouTube</a></li><li
class="recentcomments"><span
class="comment-author-link"><a
href='http://filmdenken.de' rel='external nofollow' class='url'>Daniel Hermsdorf</a></span> bei <a
href="https://filmdenken.de/wollen-wir-unsere-zukunft-retten-alternative-medien/#comment-1778">Wollen wir unsere Zukunft retten?</a></li><li
class="recentcomments"><span
class="comment-author-link"><a
href='http://gravatar.com/l2012ucas' rel='external nofollow' class='url'>l2012ucas</a></span> bei <a
href="https://filmdenken.de/wollen-wir-unsere-zukunft-retten-alternative-medien/#comment-1777">Wollen wir unsere Zukunft retten?</a></li><li
class="recentcomments"><span
class="comment-author-link"><a
href='https://plus.google.com/109657299092523484022' rel='external nofollow' class='url'>Kaul Quappe</a></span> bei <a
href="https://filmdenken.de/yvonne-mouhlen-rechnet-ab-narzissmus-youtube/#comment-1776">Yvonne Mouhlen rechnet ab &#8211; #Narzissmus #YouTube</a></li></ul></div><div
id="text-2" class="widget widget_text"><div
class="textwidget"><a
class="twitter-timeline"  href="https://twitter.com/filmdenkende"  data-widget-id="407307820288061440">Tweets von @filmdenkende</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div><div
id="text-9" class="widget widget_text"><div
class="textwidget"><a
href="http://www.daniel-hermsdorf.de" target="_blank"><img
src="https://i0.wp.com/filmdenken.de/daniel-hermsdorf/grafik/dh.jpg?w=720" border="0" data-recalc-dims="1">&nbsp;&nbsp;Zum Autor Daniel Hermsdorf</a></div></div></div></div></div></div></div></div><footer
id="footer">
<section
class="container" id="footer-widgets"><div
class="container-inner"><div
class="pad group"><div
class="footer-widget-1 grid one-third "><div
id="meta-2" class="widget widget_meta"><h3>Meta</h3><ul><li><a
rel="nofollow" href="https://filmdenken.de/wp-login.php">Anmelden</a></li><li><a
href="http://feeds.feedburner.com/filmdenken">Beitrags-Feed (<abbr
title="Really Simple Syndication">RSS</abbr>)</a></li><li><a
href="https://filmdenken.de/comments/feed/">Kommentare als <abbr
title="Really Simple Syndication">RSS</abbr></a></li><li><a
href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></div></div><div
class="footer-widget-2 grid one-third "><div
id="advancedrecentposts-3" class="widget widget_advancedrecentposts"><h3><a
href="http://filmdenken.de/blog/">Neueste Artikel</a></h3><ul
class="advanced-recent-posts"><li><span
class="date"></span><div
style="float: left; width: 200px; height: 50px; margin-top: 5px;"><a
href="https://filmdenken.de/schalke-statt-spd-fuer-waz-leser/" title="#Schalke statt #SPD für #WAZ-Leser" >#Schalke statt #SPD für #WAZ-Leser</a></div></li><li><span
class="date"></span><div
style="float: left; width: 200px; height: 50px; margin-top: 5px;"><a
href="https://filmdenken.de/videotip-die-erleuchteten-kreise-hinter-helmut-kohl-recentr/" title="#VideoTip: Die erleuchteten Kreise hinter Helmut #Kohl (Recentr)" >#VideoTip: Die erleuchteten Kreise hinter Helmut #Kohl (Recentr)</a></div></li><li><span
class="date"></span><div
style="float: left; width: 200px; height: 50px; margin-top: 5px;"><a
href="https://filmdenken.de/steinmeier-leugnet-ramadan-problem-islam/" title="#Steinmeier leugnet das #Ramadan-Problem - #Islam" >#Steinmeier leugnet das #Ramadan-Problem - #Islam</a></div></li><li><span
class="date"></span><div
style="float: left; width: 200px; height: 50px; margin-top: 5px;"><a
href="https://filmdenken.de/gesichter-blog-5-zuckerberg-barth-erdogan-feminismus-fdp/" title="#Gesichter-Blog (5) - #Zuckerberg, #Barth, #Erdogan, #Feminismus, #FDP" >#Gesichter-Blog (5) - #Zuckerberg, #Barth, #Erdogan, #Feminismus, #FDP</a></div></li><li><span
class="date"></span><div
style="float: left; width: 200px; height: 50px; margin-top: 5px;"><a
href="https://filmdenken.de/telepolis-beitrag-zum-informationsgeld-von-franz-hoermann-deutschemitte/" title="#Telepolis-Beitrag zum #Informationsgeld von Franz #Hörmann - #DeutscheMitte" >#Telepolis-Beitrag zum #Informationsgeld von Franz #Hörmann - #DeutscheMitte</a></div></li></ul></div></div><div
class="footer-widget-3 grid one-third last"><div
id="text-23" class="widget widget_text"><h3>Formalia</h3><div
class="textwidget"><a
href="http://filmdenken.de/impressum">Impressum</a>
<br>
<a
href="http://filmdenken.de/fd/technik-recht.htm">Technik und Rechtliches</a></div></div><div
id="text-20" class="widget widget_text"><div
class="textwidget"><form
action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input
type="hidden" name="cmd" value="_s-xclick">
<input
type="hidden" name="hosted_button_id" value="5VKVY87BW7SVE">
<input
type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." style="border: 0px; !important; margin-left: -15px;">
<img
alt="" src="https://i0.wp.com/www.paypalobjects.com/de_DE/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" border="0" data-recalc-dims="1"></form></div></div></div></div></div>
</section>
<section
class="container" id="footer-bottom"><div
class="container-inner">
<a
id="back-to-top" href="#"><i
class="fa fa-angle-up"></i></a><div
class="pad group"><div
class="grid one-half"><div
id="copyright"><p>filmdenken.de &copy; 2017. All Rights Reserved.</p></div><div
id="credit"><p>Powered by <a
href="http://wordpress.org" rel="nofollow">WordPress</a>. Theme by <a
href="http://alxmedia.se" rel="nofollow">Alx</a>.</p></div></div><div
class="grid one-half last"><ul
class="social-links"><li><a
rel="nofollow" class="social-tooltip" title="Facebook" href="http://facebook.com/filmdenken" target="Array"><i
class="fa fa-facebook-official " ></i></a></li><li><a
rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/filmdenkende" target="Array"><i
class="fa fa-twitter" ></i></a></li><li><a
rel="nofollow" class="social-tooltip" title="Google+" href="https://plus.google.com/+FilmdenkenDe-Medienkritik/posts" target="Array"><i
class="fa fa-google-plus-square " ></i></a></li><li><a
rel="nofollow" class="social-tooltip" title="Tumblr" href="http://filmdenken.tumblr.com/" target="Array"><i
class="fa fa-tumblr-square" ></i></a></li><li><a
rel="nofollow" class="social-tooltip" title="YouTube" href="https://www.youtube.com/filmdenken" target="Array"><i
class="fa fa-youtube " ></i></a></li><li><a
rel="nofollow" class="social-tooltip" title="filmdenken-RSS-Feed" href="http://filmdenken.de/feed/" target="Array"><i
class="fa fa-rss" ></i></a></li></ul></div></div></div>
</section>
</footer></div><div
style="display:none"><div
class="grofile-hash-map-871a089cfb1dd1736b918ede30a4ed6c"></div></div> <script type="text/javascript" src="https://filmdenken.de/wp-content/cache/minify/3b2c9.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type="text/javascript" src="https://filmdenken.de/wp-content/cache/minify/63c37.js"></script> <!--[if lt IE 9]> <script src="https://filmdenken.de/wp-content/themes/hueman/js/ie/respond.js"></script> <![endif]--><!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash;}</script> <![endif]--> <script type="text/javascript">/*<![CDATA[*/var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=66268444&postid=12543&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Antworten+auf+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.9&sig=03c7d1c7bf40c568505081caf667cc4566128f0b#parent=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=66268444&postid=12543&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Antworten+auf+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.9&sig=03c7d1c7bf40c568505081caf667cc4566128f0b#parent=https%3A%2F%2Ffilmdenken.de%2Fschalke-statt-spd-fuer-waz-leser%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}}/*]]>*/</script> <script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.9',blog:'66268444',post:'12543',tz:'2',srv:'filmdenken.de'}]);_stq.push(['clickTrackerInit','66268444','12543']);</script>  <script type="text/javascript">var _paq=_paq||[];_paq.push(["setCookieDomain","*.filmdenken.de"]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//filmdenken.de/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script> <noscript><p><img
src="//filmdenken.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript></body></html>